<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Wasser sparen &#8211; so geht&#8217;s | Radio Seefunk</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.dasneueradioseefunk.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo.svg">

	<meta name="description" content="Das heiße Wetter belastet nicht nur uns, sondern auch die Natur. Die Folge: extreme Dürre und Wasserknappheit. Und die Grundwasser-Reserven aus den  …"/><meta property="og:url" content="https://www.dasneueradioseefunk.de/wasser-sparen-so-gehts-52835/"/><meta property="og:title" content="Wasser sparen &#8211; so geht&#8217;s"/><meta property="og:description" content="Das hei&szlig;e Wetter belastet nicht nur uns, sondern auch die Natur. Die Folge: extreme D&uuml;rre und Wasserknappheit. Und die Grundwasser-Reserven aus den  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2020-08-14 06:52:48"/><meta property="article:modified_time" content="2020-08-13 16:56:51"/><meta property="og:image" content="https://www.dasneueradioseefunk.de/storage/thumbs/1200x630c/r:1597336925/52837.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.dasneueradioseefunk.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Feed" href="https://www.dasneueradioseefunk.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Wasser sparen &#8211; so geht&#8217;s Kommentar-Feed" href="https://www.dasneueradioseefunk.de/wasser-sparen-so-gehts-52835/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.dasneueradioseefunk.de/storage/assets/2bd8a764.css"><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/9976de1c.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel='prev' title='3 Tipps: besser schlafen bei Hitze' href='https://www.dasneueradioseefunk.de/3-tipps-besser-schlafen-bei-hitze-52756/' />
<link rel="canonical" href="https://www.dasneueradioseefunk.de/wasser-sparen-so-gehts-52835/" />
<link rel='shortlink' href='https://www.dasneueradioseefunk.de/?p=52835' />
<script type="text/javascript">
    var CPDPublisherData = {"tid":[],"tone":"","ttwo":"","tthree":"","tfour":""};
</script><script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/512x512/r:1535631434/8717.jpg">
<link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/32x32/r:1535631434/8717.jpg" sizes="32x32" />
<link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/192x192/r:1535631434/8717.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dasneueradioseefunk.de/storage/thumbs/180x180/r:1535631434/8717.jpg" />
<meta name="msapplication-TileImage" content="https://www.dasneueradioseefunk.de/storage/thumbs/270x270/r:1535631434/8717.jpg" />
<meta name="theme-color" content="#000000">

<!-- BEGIN Salesforce DMP ControlTag-->
<script class="kxct" data-id="t1kyls3f3" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t1kyls3f3.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->

<!-- BEGIN Salesforce DMP InterchangeTag-->
<script class="kxint" data-namespace="crossplan" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'crossplan_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
<!-- END Salesforce DMP InterchangeTag -->

<!-- Listener and Syncro CPD -->
<script type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script> 

<script type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script>
<!-- END Listener and Syncro CPD -->
</head>

<body class="post-template-default single single-post postid-52835 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"></div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.dasneueradioseefunk.de" rel="home"
                           title="Radio Seefunk">
                            <picture>
								                                <img src="https://www.dasneueradioseefunk.de/storage/sources/5b87f420b28c1.svg"
                                     alt="Radio Seefunk">
                            </picture>
                        </a>

						<div class="space"></div>
<div class="play_now"
     data-cache="https://www.dasneueradioseefunk.de/wp-content/themes/albinux/tmp/5_1.json"
     data-default_cover="https://www.dasneueradioseefunk.de/storage/thumbs/264x264c/r:1535631434/8717.jpg">
    <div class="show">
        <div class="meta">
            <em>Auf Sendung</em>
            <span></span>
        </div>
        <div class="thumb"></div>
    </div>
    <div class="track">
        <div class="cover"></div>
        <div class="meta"></div>
    </div>
    <div class="play">
		            <div data-stream="29253">
                <span>Hochrhein</span></div>
		            <div data-stream="29254">
                <span>Bodensee-Oberschwaben</span></div>
		    </div>
</div>

                        <div class="space"></div>

						<div class="shortcuts">
	<a href="https://www.facebook.com/dasneueradioseefunk/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/radioseefunk" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://www.instagram.com/dasneueradioseefunk/" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
        <div>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.dasneueradioseefunk.de/">Startseite</a></li>
<li id="menu-item-52088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52088"><a href="https://www.dasneueradioseefunk.de/wetter/">Wetter &#038; Verkehr</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dasneueradioseefunk.de/webradio/">Webradio &#038; Apps</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.dasneueradioseefunk.de/playlist/">Playlist</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dasneueradioseefunk.de/podcasts/">Podcasts</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.dasneueradioseefunk.de/sender/">Sender</a></li>
<li id="menu-item-40203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40203"><a href="https://www.dasneueradioseefunk.de/team/">Team</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dasneueradioseefunk.de/radiowerbung/">Radiowerbung</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3793"><a href="https://www.dasneueradioseefunk.de/stellenmarkt/">Stellenmarkt</a></li>
<li id="menu-item-903" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a target="_blank" rel="noopener noreferrer" href="/radioplayer/29253">Radio Hören: Hochrhein</a></li>
<li id="menu-item-904" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a target="_blank" rel="noopener noreferrer" href="/radioplayer/29254">Radio Hören: Bodensee-Oberschwaben</a></li>
</ul></div>        </div>
    </nav>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-52835" class="post-52835 post type-post status-publish format-standard hentry category-nachrichten with-idvl-editor" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.dasneueradioseefunk.de/storage/thumbs/1040x500c/r:1597336925/52837.jpg" width="1040" height="500" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Wasser sparen &#8211; so geht&#8217;s</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2020-08-14T06:52:48+02:00">14. August 2020 6:52</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<div class="idvl-editor idvl-editor-5f361a3fe924d"><style type="text/css" media="all"></style><div class="block-wrapper padding-default columns-3 theme-default size-content" >        <div class="block block-0 single">                <div class="slot">                                <div class="element text html"><p>Das heiße Wetter belastet nicht nur uns, sondern auch die Natur. Die Folge: extreme Dürre und Wasserknappheit. Und die Grundwasser-Reserven aus den Wintermonaten reichen nicht aus. Darum rufen viele Gemeinden jetzt auf zum <strong>Wassersparen</strong>!</p>
<p>Udo Rothmund von den Stadtwerken Radolfzell sagt uns, wie wir Wasser sparen können...</p>
<p><em>… im Haushalt:</em></p>
                                </div>
							                </div>
				        </div>
		</div><div class="block-wrapper padding-default columns-3 theme-default size-content" >        <div class="block block-1 single">                <div class="slot">		<div class="element albinux media type-audio">
			<div class="videojs-player-container" style="height:36px"><video id="player_1597381183218613545" controls preload="auto" class="video-js -audio -no-thumb" playsinline controlsList="nodownload" height="36" data-vjs_setup="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/www.dasneueradioseefunk.de\/storage\/sources\/5f35546b32bf3.mp3&quot;,&quot;type&quot;:&quot;audio\/mp3&quot;}],&quot;fluid&quot;:false,&quot;autoplay&quot;:false,&quot;language&quot;:&quot;de&quot;,&quot;preload&quot;:&quot;auto&quot;,&quot;html5&quot;:{&quot;hls&quot;:{&quot;enableLowInitialPlaylist&quot;:true}},&quot;tracking&quot;:{&quot;categories&quot;:[]},&quot;cmms_overlays&quot;:[],&quot;bigPlayButton&quot;:false,&quot;controlBar&quot;:{&quot;fullscreenToggle&quot;:false},&quot;inactivityTimeout&quot;:0,&quot;callbacks&quot;:{&quot;play&quot;:[&quot;cmms_p_a.action(\&quot;player_1597381183218613545\&quot;, \&quot;52840\&quot;, \&quot;PLAY\&quot;)&quot;,&quot;cmmsPlayerWatch(\&quot;player_1597381183218613545\&quot;)&quot;,&quot;_paq.push([\&quot;trackEvent\&quot;, \&quot;Video\&quot;, \&quot;Play\&quot;, \&quot;https:\/\/www.dasneueradioseefunk.de\/?post_type=cmms_media&amp;p=52840\&quot;]);&quot;],&quot;pause&quot;:[&quot;cmms_p_a.action(\&quot;player_1597381183218613545\&quot;, \&quot;52840\&quot;, \&quot;PAUSE\&quot;)&quot;,&quot;_paq.push([\&quot;trackEvent\&quot;, \&quot;Video\&quot;, \&quot;Pause\&quot;, \&quot;https:\/\/www.dasneueradioseefunk.de\/?post_type=cmms_media&amp;p=52840\&quot;]);&quot;],&quot;buffer&quot;:[&quot;cmms_p_a.action(\&quot;player_1597381183218613545\&quot;, \&quot;52840\&quot;, \&quot;BUFFER\&quot;)&quot;],&quot;idle&quot;:[&quot;cmms_p_a.action(\&quot;player_1597381183218613545\&quot;, \&quot;52840\&quot;, \&quot;IDLE\&quot;)&quot;],&quot;complete&quot;:[&quot;cmms_p_a.action(\&quot;player_1597381183218613545\&quot;, \&quot;52840\&quot;, \&quot;COMPLETE\&quot;)&quot;,&quot;_paq.push([\&quot;trackEvent\&quot;, \&quot;Video\&quot;, \&quot;Play-100%\&quot;, \&quot;https:\/\/www.dasneueradioseefunk.de\/?post_type=cmms_media&amp;p=52840\&quot;]);&quot;]}}"><source src="https://www.dasneueradioseefunk.de/storage/sources/5f35546b32bf3.mp3" type="audio/mp3"></video></div>		</div>
	                </div>
				        </div>
		</div><div class="block-wrapper padding-default columns-3 theme-default size-content" >        <div class="block block-2 single">                <div class="slot">                                <div class="element text html"><p><em>… im Garten:</em></p>
                                </div>
							                </div>
				        </div>
		</div><div class="block-wrapper padding-default columns-3 theme-default size-content" >        <div class="block block-3 single">                <div class="slot">		<div class="element albinux media type-audio">
			<div class="videojs-player-container" style="height:36px"><video id="player_15973811831703099279" controls preload="auto" class="video-js -audio -no-thumb" playsinline controlsList="nodownload" height="36" data-vjs_setup="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/www.dasneueradioseefunk.de\/storage\/sources\/5f35548a9b2e9.mp3&quot;,&quot;type&quot;:&quot;audio\/mp3&quot;}],&quot;fluid&quot;:false,&quot;autoplay&quot;:false,&quot;language&quot;:&quot;de&quot;,&quot;preload&quot;:&quot;auto&quot;,&quot;html5&quot;:{&quot;hls&quot;:{&quot;enableLowInitialPlaylist&quot;:true}},&quot;tracking&quot;:{&quot;categories&quot;:[]},&quot;cmms_overlays&quot;:[],&quot;bigPlayButton&quot;:false,&quot;controlBar&quot;:{&quot;fullscreenToggle&quot;:false},&quot;inactivityTimeout&quot;:0,&quot;callbacks&quot;:{&quot;play&quot;:[&quot;cmms_p_a.action(\&quot;player_15973811831703099279\&quot;, \&quot;52842\&quot;, \&quot;PLAY\&quot;)&quot;,&quot;cmmsPlayerWatch(\&quot;player_15973811831703099279\&quot;)&quot;,&quot;_paq.push([\&quot;trackEvent\&quot;, \&quot;Video\&quot;, \&quot;Play\&quot;, \&quot;https:\/\/www.dasneueradioseefunk.de\/?post_type=cmms_media&amp;p=52842\&quot;]);&quot;],&quot;pause&quot;:[&quot;cmms_p_a.action(\&quot;player_15973811831703099279\&quot;, \&quot;52842\&quot;, \&quot;PAUSE\&quot;)&quot;,&quot;_paq.push([\&quot;trackEvent\&quot;, \&quot;Video\&quot;, \&quot;Pause\&quot;, \&quot;https:\/\/www.dasneueradioseefunk.de\/?post_type=cmms_media&amp;p=52842\&quot;]);&quot;],&quot;buffer&quot;:[&quot;cmms_p_a.action(\&quot;player_15973811831703099279\&quot;, \&quot;52842\&quot;, \&quot;BUFFER\&quot;)&quot;],&quot;idle&quot;:[&quot;cmms_p_a.action(\&quot;player_15973811831703099279\&quot;, \&quot;52842\&quot;, \&quot;IDLE\&quot;)&quot;],&quot;complete&quot;:[&quot;cmms_p_a.action(\&quot;player_15973811831703099279\&quot;, \&quot;52842\&quot;, \&quot;COMPLETE\&quot;)&quot;,&quot;_paq.push([\&quot;trackEvent\&quot;, \&quot;Video\&quot;, \&quot;Play-100%\&quot;, \&quot;https:\/\/www.dasneueradioseefunk.de\/?post_type=cmms_media&amp;p=52842\&quot;]);&quot;]}}"><source src="https://www.dasneueradioseefunk.de/storage/sources/5f35548a9b2e9.mp3" type="audio/mp3"></video></div>		</div>
	                </div>
				        </div>
		</div></div>        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.dasneueradioseefunk.de/3-tipps-besser-schlafen-bei-hitze-52756/" rel="prev">3 Tipps: besser schlafen bei Hitze</a>                </div>

				                    <div class="link all">
                        <a href="https://www.dasneueradioseefunk.de/category/nachrichten/"><span>Alle Nachrichten</span></a>
                    </div>
				
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fwasser-sparen-so-gehts-52835%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F52835&text=Wasser%20sparen%20-%20so%20geht%27s"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F52835%20-%20Wasser%20sparen%20-%20so%20geht%27s" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Wasser%20sparen%20-%20so%20geht%27s&body=Das%20hei%C3%9Fe%20Wetter%20belastet%20nicht%20nur%20uns%2C%20sondern%20auch%20die%20Natur.%20Die%20Folge%3A%20extreme%20D%C3%BCrre%20und%20Wasserknappheit.%20Und%20die%20Grundwasser-Reserven%20aus%20den%20Wintermonaten%20reichen%20nicht%20aus.%20Darum%20rufen%20viele%20Gemeinden%20jetzt%20auf%20zum%20Wassersparen%21%20Udo%20Rothmund%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F52835" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footermenue-container"><ul id="menu-footermenue" class="footer-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.dasneueradioseefunk.de/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.dasneueradioseefunk.de/impressum/">Impressum</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.dasneueradioseefunk.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner"></div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.dasneueradioseefunk.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/033b53a7.js"></script><script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.dasneueradioseefunk.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	_paq.push(['enableHeartBeatTimer']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 86]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=86" style="border:0;" alt="" /></p></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6197900-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6197900-1', {'anonymize_ip': true});
</script>

    </div>

	    <div class="cookie-popup">
        <div class="cookie-popup-wrapper">
            <p>In unserer <a href="https://www.dasneueradioseefunk.de/impressum/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

            <a class="cookie-button"><span>OK </span></a>
        </div>
    </div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 14.08.2020 06:59:43 -->