<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Naturheilkundliche Therapie auf Augenhöhe | Radio Seefunk</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.dasneueradioseefunk.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo.svg">

	<meta name="description" content="Welche Bedeutung gutes Sehen hat, merken wir oft erst, wenn unsere Augen ein Problem bekommen. Der Heilpraktiker Holger Zier hat sich ganz diesem Sinnesorgan  …"/><meta property="og:url" content="https://www.dasneueradioseefunk.de/naturheilkundliche-therapie-auf-augenhoehe-9483/"/><meta property="og:title" content="Naturheilkundliche Therapie auf Augenh&ouml;he"/><meta property="og:description" content="Welche Bedeutung gutes Sehen hat, merken wir oft erst, wenn unsere Augen ein Problem bekommen. Der Heilpraktiker Holger&nbsp;Zier hat sich ganz diesem Sinnesorgan  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-09-10 08:51:58"/><meta property="article:modified_time" content="2018-09-10 08:52:41"/><meta property="og:image" content="https://www.dasneueradioseefunk.de/storage/thumbs/1200x630c/r:1536569396/9488.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.dasneueradioseefunk.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Feed" href="https://www.dasneueradioseefunk.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Naturheilkundliche Therapie auf Augenhöhe Kommentar-Feed" href="https://www.dasneueradioseefunk.de/naturheilkundliche-therapie-auf-augenhoehe-9483/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.dasneueradioseefunk.de/storage/assets/5ecc6100.css"><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/a1a1a980.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dasneueradioseefunk.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dasneueradioseefunk.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Familie des Sommer&#8217;s für den Europa-Park ist gefunden&#8230;' href='https://www.dasneueradioseefunk.de/gewinner-familie-wird-am-montag-bekanntgegeben-9320/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.dasneueradioseefunk.de/naturheilkundliche-therapie-auf-augenhoehe-9483/" />
<link rel='shortlink' href='https://www.dasneueradioseefunk.de/?p=9483' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/512x512/r:1535631434/8717.jpg">
<link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/32x32/r:1535631434/8717.jpg" sizes="32x32" />
<link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/192x192/r:1535631434/8717.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dasneueradioseefunk.de/storage/thumbs/180x180/r:1535631434/8717.jpg" />
<meta name="msapplication-TileImage" content="https://www.dasneueradioseefunk.de/storage/thumbs/270x270/r:1535631434/8717.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-9483 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"></div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.dasneueradioseefunk.de" rel="home"
                           title="Radio Seefunk">
                            <picture>
								                                <img src="https://www.dasneueradioseefunk.de/storage/sources/5b87f420b28c1.svg"
                                     alt="Radio Seefunk">
                            </picture>
                        </a>

						<div class="space"></div>
<div class="play_now"
     data-cache="https://www.dasneueradioseefunk.de/wp-content/themes/albinux/tmp/5_1.json"
     data-default_cover="https://www.dasneueradioseefunk.de/storage/thumbs/264x264c/r:1535631434/8717.jpg">
    <div class="show">
        <div class="meta">
            <span></span>
        </div>
        <div class="thumb"></div>
    </div>
    <div class="track">
        <div class="cover"></div>
        <div class="meta"></div>
    </div>
    <div class="play">
		            <div data-stream="1628c3c1168"><span>Hochrhein</span></div>
		            <div data-stream="1628c3c1978"><span>Bodensee-Oberschwaben</span></div>
		    </div>
</div>
                        <div class="space"></div>

						<div class="shortcuts">
	<a href="https://www.facebook.com/dasneueradioseefunk/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/radioseefunk" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
        <div>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.dasneueradioseefunk.de/">Startseite</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.dasneueradioseefunk.de/wetter/">Wetter &#038; Verkehr</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dasneueradioseefunk.de/webradio/">Webradio &#038; Apps</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.dasneueradioseefunk.de/playlist/">Playlist</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dasneueradioseefunk.de/podcasts/">Podcasts</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.dasneueradioseefunk.de/sender/">Sender</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dasneueradioseefunk.de/radiowerbung/">Radiowerbung</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3793"><a href="https://www.dasneueradioseefunk.de/stellenmarkt/">Stellenmarkt</a></li>
<li id="menu-item-903" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a target="_blank" href="/radioplayer/1628c3c1168">Radio Hören: Hochrhein</a></li>
<li id="menu-item-904" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a target="_blank" href="/radioplayer/1628c3c1978">Radio Hören: Bodensee-Oberschwaben</a></li>
</ul></div>        </div>
    </nav>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-9483" class="post-9483 post type-post status-publish format-standard hentry category-nachrichten category-promotion tag-augen tag-augenakupunktur tag-glaukom tag-holger tag-konstanz tag-makuladegeneration tag-naturheilpraxis tag-zier" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.dasneueradioseefunk.de/storage/thumbs/1040x500c/r:1536569396/9488.jpg" width="1040" height="500" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Naturheilkundliche Therapie auf Augenhöhe</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-09-10T08:51:58+00:00">10. September 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Welche Bedeutung gutes Sehen hat, merken wir oft erst, wenn unsere Augen ein Problem bekommen. Der Heilpraktiker Holger Zier hat sich ganz diesem Sinnesorgan verschrieben und ein Therapiekonzept entwickelt, das Augenleiden wie beispielsweise Makuladegeneration, Glaukom oder Augenthrombose beziehungsweise Embolie behandelt.</p>
<p>Seit über 20 Jahren ist die Augen-Naturheilpraxis Zier in Konstanz die Anlaufstelle, wenn es um Augenakupunktur geht. Dieses Verfahren ist sanft, frei von Nebenwirkungen &#8211; und niemandem wird ins Auge gestochen!</p>
<p>Die Patienten werden als Partner respektiert und „auf gleicher Augenhöhe“ in den Behandlungs- und Lernprozess einbezogen. Das persönliche Gespräch &#8211; das Kennenlernen der Lebensumstände und Belastungsfaktoren &#8211; ist für Holger Zier sehr wichtig. Denn für den Heilpraktiker geht es um das ganzheitliche Behandeln der Patienten.</p>
<p>Eine maßgeschneiderte Therapie, bestehend aus verschiedenen Methoden, beginnt erst nach einem gründlichen Test und beinhaltet eine zehntägige Intensivbehandlung. Mehr zur Augen-Naturheilpraxis Zier finden Sie <a href="http://www.augenakupunkturen.de/startseite.de.html" target="_blank" rel="noopener">HIER!</a></p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.dasneueradioseefunk.de/gewinner-familie-wird-am-montag-bekanntgegeben-9320/" rel="prev">Die Familie des Sommer&#8217;s für den Europa-Park ist gefunden&#8230;</a>                </div>

	                                <div class="link all">
                        <a href="https://www.dasneueradioseefunk.de/category/nachrichten/"><span>Alle Nachrichten</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fnaturheilkundliche-therapie-auf-augenhoehe-9483%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F9483&text=Naturheilkundliche%20Therapie%20auf%20Augenh%C3%B6he"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F9483%20-%20Naturheilkundliche%20Therapie%20auf%20Augenh%C3%B6he" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F9483" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Naturheilkundliche%20Therapie%20auf%20Augenh%C3%B6he&body=Welche%20Bedeutung%20gutes%20Sehen%20hat%2C%20merken%20wir%20oft%20erst%2C%20wenn%20unsere%20Augen%20ein%20Problem%20bekommen.%20Der%20Heilpraktiker%20Holger%C2%A0Zier%20hat%20sich%20ganz%20diesem%20Sinnesorgan%20verschrieben%20und%20ein%20Therapiekonzept%20entwickelt%2C%20das%20Augenleiden%20wie%20beispielsweise%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F9483" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.dasneueradioseefunk.de/buerger-sollen-haeufiger-in-die-pedale-treten-9165/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1536135972/9168.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1536135972/9168.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1536135972/9168.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>05.09.</strong>
	                08:29            </span>
	                        <strong>Bürger sollen häufiger in die Pedale treten</strong>
                <span class="excerpt">
                Verkehrsminister Winfried Hermann hat in Tuttlingen für seine Initiative …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/hsg-verliert-weil-ball-zwischen-pfosten-und-latte-stecken-bleibt-8522/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1535381483/8523.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1535381483/8523.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1535381483/8523.jpg 2x"/>
                    <div class="cmms-copyright" title="Pixabay">Pixabay</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>27.08.</strong>
	                15:02            </span>
	                        <strong>HSG verliert &#8211; weil Ball zwischen Pfosten und Latte stecken bleibt</strong>
                <span class="excerpt">
                Die Handballer der HSG Konstanz haben den Saisonauftakt in der dritten Liga …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/spatenstich-zum-barrierefreien-bahnhof-in-konstanz-6690/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1533302804/6697.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1533302804/6697.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1533302804/6697.jpg 2x"/>
                    <div class="cmms-copyright" title="Radio Seefunk">Radio Seefunk</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>03.08.</strong>
	                14:14            </span>
	                        <strong>Spatenstich zum barrierefreien Bahnhof in Konstanz</strong>
                <span class="excerpt">
                Endlich ist es soweit: Über neun Jahre nach dem Beschluss soll der Konstanzer …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/karin-becker-wird-neue-konstanzer-theater-intendantin-5533/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1532064372/5536.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1532064372/5536.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1532064372/5536.jpg 2x"/>
                    <div class="cmms-copyright" title="Stadt Konstanz">Stadt Konstanz</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>20.07.</strong>
	                05:28            </span>
	                        <strong>Karin Becker wird neue Konstanzer Theater-Intendantin</strong>
                <span class="excerpt">
                Karin Becker wird die neue Intendantin am Theater Konstanz. Sie folgt auf …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/start-frei-fuer-die-sommerfest-saison-2018-4927/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1531395746/4980.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1531395746/4980.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1531395746/4980.jpg 2x"/>
                    <div class="cmms-copyright" title="Rüdiger Schall, Kulturufer Friedrichshafen">Rüdiger Schall, Kulturufer Friedrichshafen</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>12.07.</strong>
	                11:43            </span>
	                        <strong>Start frei für die Sommerfest-Saison 2018!</strong>
                <span class="excerpt">
                Sommer + Sonne = gute Laune. Wenn dann noch die Temperaturen stimmen, hält die …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/sonderausstellung-charakterkoepfe-im-rosgartenmuseum-konstanz-3678/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1530027254/3696.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1530027254/3696.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1530027254/3696.jpg 2x"/>
                    <div class="cmms-copyright" title="Rosgartenmuseum Konstanz">Rosgartenmuseum Konstanz</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>27.06.</strong>
	                07:26            </span>
	                        <strong>Sonderausstellung &#8222;Charakterköpfe&#8220; im Rosgartenmuseum Konstanz</strong>
                <span class="excerpt">
                Es dauert nur Sekunden, dann ist das „Selfie“ fertig und kann dutzendfach …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footermenue-container"><ul id="menu-footermenue" class="footer-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.dasneueradioseefunk.de/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.dasneueradioseefunk.de/impressum/">Impressum</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.dasneueradioseefunk.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner">
                Powered by  <a href="http://www.web1tv.de/" target="_blank"><img
                            src="https://www.dasneueradioseefunk.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55"
                            height="11"
                            alt="Web1TV GmbH"></a>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.dasneueradioseefunk.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/c6a3f31e.js"></script><script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.dasneueradioseefunk.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 86]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=86" style="border:0;" alt="" /></p></noscript>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>In unserer <a href="https://www.dasneueradioseefunk.de/impressum/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

		<a class="cookie-button"><span>OK </span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 10.09.2018 08:52:46 -->