<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Meersburg: Fürstenhäusle feierlich wiedereröffnet | Radio Seefunk</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.dasneueradioseefunk.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo.svg">

	<meta name="description" content="Das Fürstenhäusle in Meersburg ist von Finanzministerin Edith Sitzmann und Lotto-Geschäftsführer Georg Wacker wiedereröffnet worden. Das Kleinod, das im 19.  …"/><meta property="og:url" content="https://www.dasneueradioseefunk.de/meersburg-fuerstenhaeusle-feierlich-wiedereroeffnet-11248/"/><meta property="og:title" content="Meersburg: F&uuml;rstenh&auml;usle feierlich wiederer&ouml;ffnet"/><meta property="og:description" content="Das F&uuml;rstenh&auml;usle in Meersburg ist von Finanzministerin Edith Sitzmann und Lotto-Gesch&auml;ftsf&uuml;hrer Georg Wacker wiederer&ouml;ffnet worden. Das Kleinod, das im 19.  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-10-08 15:15:38"/><meta property="article:modified_time" content="2018-10-08 15:16:25"/><meta property="og:image" content="https://www.dasneueradioseefunk.de/storage/thumbs/1200x630c/r:1539011453/11249.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.dasneueradioseefunk.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Feed" href="https://www.dasneueradioseefunk.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Meersburg: Fürstenhäusle feierlich wiedereröffnet Kommentar-Feed" href="https://www.dasneueradioseefunk.de/meersburg-fuerstenhaeusle-feierlich-wiedereroeffnet-11248/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.dasneueradioseefunk.de/storage/assets/447a13e7.css"><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/138ce812.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dasneueradioseefunk.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dasneueradioseefunk.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Welt-Kaffee-Tag!' href='https://www.dasneueradioseefunk.de/welt-kaffee-tag-10835/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.dasneueradioseefunk.de/meersburg-fuerstenhaeusle-feierlich-wiedereroeffnet-11248/" />
<link rel='shortlink' href='https://www.dasneueradioseefunk.de/?p=11248' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/512x512/r:1535631434/8717.jpg">
<link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/32x32/r:1535631434/8717.jpg" sizes="32x32" />
<link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/192x192/r:1535631434/8717.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.dasneueradioseefunk.de/storage/thumbs/180x180/r:1535631434/8717.jpg" />
<meta name="msapplication-TileImage" content="https://www.dasneueradioseefunk.de/storage/thumbs/270x270/r:1535631434/8717.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-11248 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"></div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.dasneueradioseefunk.de" rel="home"
                           title="Radio Seefunk">
                            <picture>
								                                <img src="https://www.dasneueradioseefunk.de/storage/sources/5b87f420b28c1.svg"
                                     alt="Radio Seefunk">
                            </picture>
                        </a>

						<div class="space"></div>
<div class="play_now"
     data-cache="https://www.dasneueradioseefunk.de/wp-content/themes/albinux/tmp/5_1.json"
     data-default_cover="https://www.dasneueradioseefunk.de/storage/thumbs/264x264c/r:1535631434/8717.jpg">
    <div class="show">
        <div class="meta">
            <span></span>
        </div>
        <div class="thumb"></div>
    </div>
    <div class="track">
        <div class="cover"></div>
        <div class="meta"></div>
    </div>
    <div class="play">
		            <div data-stream="1628c3c1168"><span>Hochrhein</span></div>
		            <div data-stream="1628c3c1978"><span>Bodensee-Oberschwaben</span></div>
		    </div>
</div>
                        <div class="space"></div>

						<div class="shortcuts">
	<a href="https://www.facebook.com/dasneueradioseefunk/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/radioseefunk" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
        <div>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.dasneueradioseefunk.de/">Startseite</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.dasneueradioseefunk.de/wetter/">Wetter &#038; Verkehr</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dasneueradioseefunk.de/webradio/">Webradio &#038; Apps</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.dasneueradioseefunk.de/playlist/">Playlist</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dasneueradioseefunk.de/podcasts/">Podcasts</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.dasneueradioseefunk.de/sender/">Sender</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dasneueradioseefunk.de/radiowerbung/">Radiowerbung</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3793"><a href="https://www.dasneueradioseefunk.de/stellenmarkt/">Stellenmarkt</a></li>
<li id="menu-item-903" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a target="_blank" href="/radioplayer/1628c3c1168">Radio Hören: Hochrhein</a></li>
<li id="menu-item-904" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a target="_blank" href="/radioplayer/1628c3c1978">Radio Hören: Bodensee-Oberschwaben</a></li>
</ul></div>        </div>
    </nav>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-11248" class="post-11248 post type-post status-publish format-standard hentry category-nachrichten category-promotion tag-annette-von-droste-huelshoff tag-fuerstenhaeusle tag-meersburg tag-staatliche-schloesser-und-gaerten-baden-wuerttemberg" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.dasneueradioseefunk.de/storage/thumbs/1040x500c/r:1539011453/11249.jpg" width="1040" height="500" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Meersburg: Fürstenhäusle feierlich wiedereröffnet</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-10-08T15:15:38+00:00">8. Oktober 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Das Fürstenhäusle in Meersburg ist von Finanzministerin Edith Sitzmann und Lotto-Geschäftsführer Georg Wacker wiedereröffnet worden. Das Kleinod, das im 19. Jahrhundert der Dichterin Annette von Droste-Hülshoff gehörte, wurde für rund 930.000 Euro saniert. Das Museum im Fürstenhäusle zeigt eine neu konzipierte Ausstellung über das Leben und Wirken der berühmten Schriftstellerin mit zahlreichen Portraits, Handschriften und Sammlungen.</p>
<p>Erbaut wurde es von Jakob Fugger – einst Fürstbischof von Konstanz und verwandt mit den legendären Kaufleuten. Dann fiel das Häuschen in den Weinbergen sozusagen in einen Dornröschenschlaf, bis es Annette von Droste-Hülshoff ersteigerte. Und jetzt können wir alle das Fürstenhäusle in Meersburg besichtigen.</p>
<p>Doch das „Schwalbennest“ der berühmten Dichterin ist nicht nur für Literaturbegeisterte ein absolut lohnendes Ziel. Drinnen zeigt eine völlig neu konzipierte Ausstellung Spannendes über das Leben und Wirken von Droste-Hülshoff mit zahlreichen Portraits, Handschriften und Sammlungen. Und draußen können Sie das traumhafte Panorama genießen.</p>
<p>Weitere Infos finden Sie <a href="https://www.fuerstenhaeusle.de/" target="_blank" rel="noopener">HIER!</a></p>
<p>&nbsp;</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.dasneueradioseefunk.de/welt-kaffee-tag-10835/" rel="prev">Welt-Kaffee-Tag!</a>                </div>

	                                <div class="link all">
                        <a href="https://www.dasneueradioseefunk.de/category/nachrichten/"><span>Alle Nachrichten</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fmeersburg-fuerstenhaeusle-feierlich-wiedereroeffnet-11248%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F11248&text=Meersburg%3A%20F%C3%BCrstenh%C3%A4usle%20feierlich%20wiederer%C3%B6ffnet"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F11248%20-%20Meersburg%3A%20F%C3%BCrstenh%C3%A4usle%20feierlich%20wiederer%C3%B6ffnet" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F11248" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Meersburg%3A%20F%C3%BCrstenh%C3%A4usle%20feierlich%20wiederer%C3%B6ffnet&body=Das%20F%C3%BCrstenh%C3%A4usle%20in%20Meersburg%20ist%20von%20Finanzministerin%20Edith%20Sitzmann%20und%20Lotto-Gesch%C3%A4ftsf%C3%BChrer%20Georg%20Wacker%20wiederer%C3%B6ffnet%20worden.%20Das%20Kleinod%2C%20das%20im%2019.%20Jahrhundert%20der%20Dichterin%20Annette%20von%20Droste-H%C3%BClshoff%20geh%C3%B6rte%2C%20wurde%20f%C3%BCr%20rund%20930.000%20Euro%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F11248" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.dasneueradioseefunk.de/80-jahre-naturschutzgebiet-mindelsee-9686/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1536827940/9689.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1536827940/9689.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1536827940/9689.jpg 2x"/>
                    <div class="cmms-copyright" title="Heidi Witzmann, BUND">Heidi Witzmann, BUND</div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>14.09.</strong>
	                06:03            </span>
	                        <strong>80 Jahre Naturschutzgebiet Mindelsee</strong>
                <span class="excerpt">
                Wenn es um Artenvielfalt geht, dann gehört das Naturschutzgebiet Mindelsee zu …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/buerger-sollen-haeufiger-in-die-pedale-treten-9165/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1536135972/9168.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1536135972/9168.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1536135972/9168.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>05.09.</strong>
	                08:29            </span>
	                        <strong>Bürger sollen häufiger in die Pedale treten</strong>
                <span class="excerpt">
                Verkehrsminister Winfried Hermann hat in Tuttlingen für seine Initiative …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/ausgezeichnet-die-besten-mueller-4382/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1530698212/4384.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1530698212/4384.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1530698212/4384.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>04.07.</strong>
	                09:57            </span>
	                        <strong>Ausgezeichnet! Die besten „Müller“</strong>
                <span class="excerpt">
                In Meersburg sind zum 14. Mal die Sieger des Internationalen …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/sommerliche-wein-und-winzerfeste-in-der-heimat-4170/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1531304009/4171.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1531304009/4171.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1531304009/4171.jpg 2x"/>
                    <div class="cmms-copyright" title=" Jens Goetzke  / pixelio.de "> Jens Goetzke  / pixelio.de </div>
	            </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>02.07.</strong>
	                10:57            </span>
	                        <strong>Sommerliche Wein- und Winzerfeste in der Heimat</strong>
                <span class="excerpt">
                Die Winzer vom bayerischen Bodensee laden am 6. und 7. Juli zum Festival „Komm …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/welt-kaffee-tag-10835/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1538375764/10839.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1538375764/10839.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1538375764/10839.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>01.10.</strong>
	                07:19            </span>
	                        <strong>Welt-Kaffee-Tag!</strong>
                <span class="excerpt">
                Heute feiern unsere Muntermacher Marc Moßbrugger und seine Sarah den …            </span>
	                </span>
	</span>
</a>
<a href="https://www.dasneueradioseefunk.de/guten-morgen-wochenende-10640/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img class="albinux-lazy" data-src="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1538122919/10661.jpg"
             data-srcset="https://www.dasneueradioseefunk.de/storage/thumbs/520x293c/r:1538122919/10661.jpg 1x, https://www.dasneueradioseefunk.de/storage/thumbs/1040x586c/r:1538122919/10661.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>28.09.</strong>
	                08:05            </span>
	                        <strong>Guten Morgen, Wochenende!</strong>
                <span class="excerpt">
                Starten Sie gut in den letzten Tag der Woche, das war das letzte Mal früh …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footermenue-container"><ul id="menu-footermenue" class="footer-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.dasneueradioseefunk.de/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.dasneueradioseefunk.de/impressum/">Impressum</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.dasneueradioseefunk.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner">
                Powered by  <a href="http://www.web1tv.de/" target="_blank"><img
                            src="https://www.dasneueradioseefunk.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55"
                            height="11"
                            alt="Web1TV GmbH"></a>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.dasneueradioseefunk.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/0f82ec4e.js"></script><script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.dasneueradioseefunk.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 86]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=86" style="border:0;" alt="" /></p></noscript>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>In unserer <a href="https://www.dasneueradioseefunk.de/impressum/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

		<a class="cookie-button"><span>OK </span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 08.10.2018 16:28:37 -->