<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Altes Samurai-Schwert entdeckt | Radio Seefunk</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.dasneueradioseefunk.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/wp-content/themes/cmms-theme-radio_seefunk/assets/img/logo.svg">

	<meta name='robots' content='max-image-preview:large' />
<meta name="description" content="Bei der Einreise wurde das Schwert nicht beim Zoll angemeldet. …"/><meta property="og:url" content="https://www.dasneueradioseefunk.de/altes-samurai-schwert-entdeckt-80202/"/><meta property="og:title" content="Altes Samurai-Schwert entdeckt"/><meta property="og:description" content="Bei der Einreise wurde das Schwert nicht beim Zoll angemeldet. &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-06-01 06:00:34"/><meta property="article:modified_time" content="2022-06-01 06:00:34"/><meta property="og:image" content="https://www.dasneueradioseefunk.de/storage/thumbs/1200x630c/r:1654063504/80200.png"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": ""
}, 
"headline": "Altes Samurai-Schwert entdeckt", 
"image": "https://www.dasneueradioseefunk.de/storage/thumbs/1200x630c/r:1654063504/80200.png", 
"datePublished": "2022-06-01T06:00:34+0000", 
"dateModified": "2022-06-01T06:00:34+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.dasneueradioseefunk.de/altes-samurai-schwert-entdeckt-80202/"
}
}
</script>
<link rel='dns-prefetch' href='//www.dasneueradioseefunk.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Seefunk &raquo; Feed" href="https://www.dasneueradioseefunk.de/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.dasneueradioseefunk.de/storage/assets/1362c5d0.css"><script type="text/javascript">window.cmms_base="https://www.dasneueradioseefunk.de";window.cmms_storage_base="https://www.dasneueradioseefunk.de/storage/";window.cmms_thumbs_base="https://www.dasneueradioseefunk.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.dasneueradioseefunk.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/6e31cd46.js"></script><script type='text/javascript'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dasneueradioseefunk.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dasneueradioseefunk.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.dasneueradioseefunk.de/altes-samurai-schwert-entdeckt-80202/" />
<link rel='shortlink' href='https://www.dasneueradioseefunk.de/?p=80202' />
<script type="text/javascript">
    var CPDPublisherData = {"tid":[],"tone":"","ttwo":"","tthree":"","tfour":""};
</script><script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/512x512/r:1535631434/8717.png"><link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/32x32/r:1535631434/8717.png" sizes="32x32"><link rel="icon" href="https://www.dasneueradioseefunk.de/storage/thumbs/192x192/r:1535631434/8717.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.dasneueradioseefunk.de/storage/thumbs/180x180/r:1535631434/8717.png"><meta name="msapplication-TileImage" content="https://www.dasneueradioseefunk.de/storage/thumbs/270x270/r:1535631434/8717.png"><meta name="theme-color" content="#000000"><!-- BEGIN Salesforce DMP ControlTag-->
<script class="kxct" data-id="t1kyls3f3" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t1kyls3f3.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->

<!-- BEGIN Salesforce DMP InterchangeTag-->
<script class="kxint" data-namespace="crossplan" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'crossplan_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
<!-- END Salesforce DMP InterchangeTag -->

<!-- Listener and Syncro CPD -->
<script type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script> 

<script type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script>
<!-- END Listener and Syncro CPD -->
</head>

<body class="post-template-default single single-post postid-80202 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"></div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.dasneueradioseefunk.de" rel="home"
                           title="Radio Seefunk">
                            <picture>
								                                <img src="https://radioseefunk.s3-cdn.welocal.cloud/sources/5b87f420b28c1.svg"
                                     alt="Radio Seefunk">
                            </picture>
                        </a>

						<div class="space"></div>
<div class="play_now"
     data-cache="/cache/radioseefunk/playlists/5_1.json"
     data-default_cover="https://www.dasneueradioseefunk.de/storage/thumbs/264x264c/r:1535631434/8717.jpg">
	<div class="show">
		<div class="meta">
			<em>Auf Sendung</em>
			<span></span>
		</div>
		<div class="thumb"></div>
	</div>
	<div class="track">
		<div class="cover"></div>
		<div class="meta"></div>
	</div>
	<div class="play">
					<div
				data-stream="29254" data-custom_url="https://station.radioplayer.de/stations/live/1521/index.html">
				<span>Bodensee-Oberschwaben</span></div>
					<div
				data-stream="29253" data-custom_url="https://station.radioplayer.de/stations/live/1536/index.html">
				<span>Hochrhein</span></div>
			</div>
</div>

                        <div class="space"></div>

						<div class="shortcuts">
	<a href="https://www.facebook.com/dasneueradioseefunk/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/radioseefunk" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://www.instagram.com/dasneueradioseefunk/" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
        <div>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://www.dasneueradioseefunk.de/">Startseite</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dasneueradioseefunk.de/webradio/">Webradio &#038; Apps</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.dasneueradioseefunk.de/playlist/">Playlist</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dasneueradioseefunk.de/podcasts/">Podcasts</a></li>
<li id="menu-item-59409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://www.dasneueradioseefunk.de/wetter/">Wetter &#038; Verkehr</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.dasneueradioseefunk.de/sender/">Sender</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dasneueradioseefunk.de/radiowerbung/">Radiowerbung</a></li>
<li id="menu-item-903" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a target="_blank" rel="noopener" href="/radioplayer/29253">Radio Hören: Hochrhein</a></li>
<li id="menu-item-904" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a target="_blank" rel="noopener" href="/radioplayer/29254">Radio Hören: Bodensee-Oberschwaben</a></li>
<li id="menu-item-58898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58898"><a href="https://www.dasneueradioseefunk.de/stellenmarkt/">Stellenmarkt</a></li>
</ul></div>        </div>
    </nav>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-80202" class="post-80202 post type-post status-publish format-standard hentry category-nachrichten" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.dasneueradioseefunk.de/storage/thumbs/1040x500c/r:1654063504/80200.png" width="1040" height="500" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Altes Samurai-Schwert entdeckt</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2022-06-01T06:00:34+02:00">1. Juni 2022 6:00</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Ein japanisches Samurai-Schwert aus dem Jahr 1353 hat der Zoll in Benken im Kanton Zürich entdeckt. Das Schwert hat einen Wert von rund 670.000 Franken.</p>
<p>Ein Vater und seine Tochter haben das Schwert bei der Einreise in Thayngen im Kanton Schaffhausen nicht angemeldet. Zusätzlich befand sich im Auto der beiden auch ein antikes Buch, ein Vertrag, die Verkaufsrechnung und weitere Dokumente. Bei weiteren Ermittlungen hat sich herausgestellt, dass der Mann nicht der Besitzer des Schwerts war, sondern sein Arbeitgeber. Der hat ihm den Auftrag gegeben, das Schwert in Stuttgart abzuholen und bei seinem Arbeitgeber zuhause abzuliefern.</p>
<p>Die Staatsanwaltschaft Schaffhausen hat gegen den Mann einen Strafbefehl von 60 Tagessätzen zu 100 Franken erlassen. Außerdem muss er 300 Franken Buße und die Verfahrenskosten zahlen. Der Mann wird zusätzlich wegen Verletzung des Mehrwertsteuergesetzes angeklagt. Somit droht ihm nun eine Geldstrafe von bis zu 800.000 Franken.</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.dasneueradioseefunk.de/urteil-im-demonstrations-prozess-80199/" rel="prev">Urteil im Demonstrations-Prozess</a>                </div>

				                    <div class="link all">
                        <a href="https://www.dasneueradioseefunk.de/category/nachrichten/"><span>Alle Nachrichten</span></a>
                    </div>
				
                <div class="link next">
					<a href="https://www.dasneueradioseefunk.de/polizeieinsatz-durch-herrenloses-paket-80205/" rel="next">Polizeieinsatz durch herrenloses Paket</a>                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Faltes-samurai-schwert-entdeckt-80202%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F80202&text=Altes%20Samurai-Schwert%20entdeckt"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F80202%20-%20Altes%20Samurai-Schwert%20entdeckt" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Altes%20Samurai-Schwert%20entdeckt&body=Bei%20der%20Einreise%20wurde%20das%20Schwert%20nicht%20beim%20Zoll%20angemeldet.%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.dasneueradioseefunk.de%2Fshare%2F80202" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footermenue-container"><ul id="menu-footermenue" class="footer-menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.dasneueradioseefunk.de/kontakt/">Kontakt</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.dasneueradioseefunk.de/impressum/">Impressum</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.dasneueradioseefunk.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner"></div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.dasneueradioseefunk.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><ins data-revive-zoneid="523" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

	<script type="text/javascript" src="//www.dasneueradioseefunk.de/storage/assets/28978a76.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.dasneueradioseefunk.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 86]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=86" style="border:0;" alt="" /></p></noscript>

    </div>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 01.06.2022 15:50:54 -->